sonido llamada hola todos tengo problema - evolveStar Search - Sin sonido en llamada








     

Sin sonido en llamada

grupoandroid.com - 2013-03-26 04:58:29 - Similar - Report/Block

Hola a todos, tengo un problema con mi milestone, al instalar cualquier Cyanogen deja de funcionar el sonido en llamada , solo se escucha si activo el altavos, alguien le paso? o sabran como solucionarlo? con Firmw original 2.1 2.2 anda bien...

problema llamada restringida por FDN.ayuda.

grupoandroid.com - 2013-02-18 00:53:08 - Similar - Report/Block

hola tengo el problema que el dext al intentar llamar dice llamada restringida por FDN. ya fui a configuraciones y no esta activo. alguno lo pudo solucionar??...

Problema con MIC solo me escuchan si pongo altavoz

grupoandroid.com - 2013-04-16 04:59:31 - Similar - Report/Block

Hola gente de GA! Vuelvo con otro problema :) Cuando compre el defy (usado) el viernes pasado probe llamar y el otro no me escuchaba, yo escuchaba perfecto (No es problema de auricular) pero si pongo el altavoz me escuchan perfectamente! y si grabo un video tambien graba sonido perfecto. Osea: Llamada normal - no me escuchan Llamada en al...

[RESUELTO] ayuda altavoz

grupoandroid.com - 2012-10-14 21:59:21 - Similar - Report/Block

hola que tal, bueno tengo un problema, al contestar una llamada, mi parlante murio, entonces ahora cada q contesto las llamadas tengo q activar el altavoz, y quiero saber si hay alguna manera de que al contestar la llamada se active automaticamente el altavoz. saludos...

mi atrix se cuelga solo a los 2 min de una llamada

grupoandroid.com - 2012-08-25 03:13:18 - Similar - Report/Block

Hola. tengo un atrix 3g en android 2.3.6 y cuando estoy en una llamada, simplemente se corta la llamada, No tengo instalada ninguna app que lo haga. Ayuda por favor, ya que es bastante molesto remarcar cada dos minutos. gracias...

PROBLEMA 3g no funciona el ICS

grupoandroid.com - 2013-02-24 22:25:53 - Similar - Report/Block

Hola a todos el problema que tengo es que tengo un razr i nativo de Chile y le puse la stock 81.5.32202.xt890.retail.en. Eu Cree el apn para Entel pero aun así no conecta. Alguien me puede dar algún ayuda por favor :)...

Problema al llamar y recibir llamado

grupoandroid.com - 2012-10-22 21:40:23 - Similar - Report/Block

Hola gente de GrupoAndroid... Estoy aqui para realizar una consulta referida al tema de las llamadas: el problema es que al llamar o recibir un llamado, mi celular (Milestone 2) no tiene sonido, es decir no escucho el "tu tu" al llamar y mucho menos escucho que me hablen, al igual que me pasa al recibir una llamada, suena el telefono pero...

Lag de sonido en juegos

grupoandroid.com - 2013-05-24 01:09:42 - Similar - Report/Block

Hola queridos amigos, tengo un problemita con algunos juegos (dead rally, nfs mw, real racing 3) no se si es algun tipo de error o algo con el sonido xq los puedo llevar a los juegos muy bien, super fluidos pero el sonido tiene lag, osea q se me va trabando el sonido y es incomodo jugar asi, queria saber si es algo normal o a alguien ya l...

Desactivar Sensor de proximidad.

grupoandroid.com - 2013-03-26 21:26:09 - Similar - Report/Block

Hola, despues de darme muchas vueltas por google, llegue aqui. Y espero podais echarme una manita. Tengo el I9000 y tengo el problema que he visto que es bastante comun. Los sensores de proximidad, no me van bien. He cambiado muchas roms, y no cambia nada. El problema viene cuando quiero hacer o recibir una llamada, que directamente se ap...

[Consulta]Problemas MMS

grupoandroid.com - 2012-10-22 05:31:13 - Similar - Report/Block

hola gente, les queria comentar, tengo un pequeño problema, tengo CM10 de quarx actualizado al 21/10, pero mi problema es que me permite enviar mensajes MMS, pero no me permite recibir, no se si sera problema de Claro AR o de mi terminal, tengo todas las apn correctas, ya que las instale con el tweakker, y tengo internet sin ningun tipo d...

problema con el volumen del auricular Galaxy Young

grupoandroid.com - 2013-04-10 18:15:08 - Similar - Report/Block

hola compañeros tengo un problema en mi Galaxy young el volumen del auricular ( del teléfono no de audífonos ) se escucha muy bajito tan ke cuando recibo una llamada tengo ke ponerlo en altavoz para poder oír ( todos a mi alrededor oyen mis conversaciones ) hay alguna configuración ke pueda hacer manualmente para subir el volumen?? alguna...

En llamadas, solo muestra los numeros y no los nombres

grupoandroid.com - 2013-06-01 20:05:39 - Similar - Report/Block

Hola gente! Hace 3 dias tengo el razr hd, es un telefonazo! no tengo quejas, excepto lo siguiente... tengo los contactos asociados a mi cuenta de Google, e importe los contactos con la tarjeta de memoria.. en fin, el problema es que cuando entro a contactos me aparecen todos ordenados por el nombre, como debe ser, pero al momento de reali...

evolveStar Join

Filmación en Miui v2.3.7f

grupoandroid.com - 2012-09-29 05:29:20 - Similar - Report/Block

Hola gente. Tengo instalada la Rom de Miui v2.3.7f La verdad que anda rapidísima y me gusta mucho. El único problema es que en las filmaciones al ver el video hay pedazos que salen sin sonido, o se traba la imágen y me caga toda grabación. Alguien sabe como solucionarlo? Aclaro que hice todos los wipes necesarios antes de instalarlo Graci...

Problema de Sonido del Nexus 4

grupoandroid.com - 2013-05-19 00:57:02 - Similar - Report/Block

Hola a toda la comunidad! recien adquiri un nexus 4 usado, y bueno al actualizarlo a 4.2.2 se le fue el audio de todo, llamada, multimedia, sistema, absolutamente todo, y aparte el microfono no funciona he intentado y he investigado de todo pero por lo que veo no hay mucha gente que le pasa esto, lo he regresado a 4.2.1 a 4.2 tambien he p...

Aplicacion Chip Claro

grupoandroid.com - 2012-07-30 13:20:23 - Similar - Report/Block

Tengo un Atrix MB860 comprado a Claro hace un año y sin ninguna modificacion al sistema operativo. Cada vez que tengo una llamada perdida aparece un mensaje en la pantalla informando de esta situación con el número de quien llamó y las opciones de Aceptar o Cancelar. En cualquiera de los dos casos me envía a un menú donde tengo las opcion...

Ayuda defy se le va la señal y se reinicia solo

grupoandroid.com - 2013-04-15 23:57:42 - Similar - Report/Block

Hola amigos, tengo un problema que no tengo idea ni he encontrado como resolverlo. El problema es el siguiente: Tengo un defy lente roja lo tengo de nuevo hace mas de 1 año q vengo usando roms modificadas, hace unos meses instale la rom de Jelly Mokee v1.6, la cuestión es que andaba joya y de un momento para el otro empezó un problema de...

Problema con Galaxy Ace de Europa.

grupoandroid.com - 2013-06-07 17:52:51 - Similar - Report/Block

Hola a todos. Les comento que tengo un problema con un Samsung Galaxy Ace que es de Europa. Busque en los foros y no logro encontrarlo. El tema es que yo vivo en Argentina y no anda en 3G, solo en edge. Ya le cambie dos rom y no me funciona. Lei que lo que hay que flashear tambien son los archivos modem del telefono pero no se como se hac...

AYUda, Problema sonido , distorcion o estatica

grupoandroid.com - 2013-02-18 05:07:52 - Similar - Report/Block

Hola, tengo un problema con el galaxy s3, al intentar escuchar algo por el altavoz (música, ringtone, video, lo que sea) no se escucha nada más que distorsión o algo como estática, intente cambiar la bocina de atrás y probé otra y sique el problema, la bocina funciona bien en otro galaxy s3, intente ponerle la ROM de stock pero igual sigu...

Problema 3g nueva sim

grupoandroid.com - 2013-03-14 20:02:29 - Similar - Report/Block

Hola a todos tengo un problema con un nuevo chip que compre, la conexion de datos en la nueva sim no se activa, pero en el sim viejo se activa normalmente, alguna idea de cual es el problema? PD: las 2 sim son de la misma empresa de movistar.

Problema con la señal

grupoandroid.com - 2013-05-22 06:49:50 - Similar - Report/Block

Hola tengo el celular 9 meses y di de baja el chip por que no utilizaba mucho el crédito lo estuve usando 1 mes mas o menos con un chip a tarjeta y de un día para el otro dejo de resivir señal, me aparecía solo llamada de emergencia, quisiera saber si lo tengo que liberar o hacer otra cosa, si me podrían responder y dar una respuesta se l...

Problema Htc Sensation

grupoandroid.com - 2012-10-21 20:02:19 - Similar - Report/Block

Hola buenos dias, tengo un HTC sensation y tengo un problema. Antes estaba con una Rom 2.3.5 que constantemente se me reiniciaba y me decidi a cambiarlo a una ICS 4.0.3 y cuando la voy a cambiar la Rom, el celu no arrancaba, tengo hecho el S-off, el Supercid, tengo el hboot en 1.23.000 y tengo desbloqueado el boot y tambien tengo el Firmw...

[RESUELTO] Puse cyanogenmod y no tengo señal

grupoandroid.com - 2012-10-25 00:48:41 - Similar - Report/Block

Hola a todos, gracias a el foro ayer actualize a cyanogenmod 7.2 fuzz pero mi problema es que no tengo señal desde ayer el telefono aparece en "sin cobertura" alguien sabe que tengo que hacer o que pudo haber sido lo que paso ?...

Existe solucion ?

grupoandroid.com - 2013-03-18 20:17:55 - Similar - Report/Block

Hola, buenas a todos. Pues mi problema es que tengo mi motorola mb525 y queria liberarlo pero introduje el codigo de liberacion invalido tres veces y como saben pues se bloquea y no lo puedes desbloquear de nungun modo. Pues yo pense que borrando todos los archivos del mobil desde el ordenador, vamos todos los que estaban en la carpeta cu...

Problema Juegos S3!

grupoandroid.com - 2013-03-13 18:21:58 - Similar - Report/Block

Hola! Creo este post para todos los que tengan problemas con los juegos. Eh notado que muchos tienen este tipo de problema y no hay ninguna lugar de ayuda. Por eso la idea es que cada uno postee su problema y lo vamos solucionando entre todos. Yo por mi lado tengo un s3 con Jelly Bean, actualmente estoy usando la rom android revolution hd...

[RESUELTO] Sin sonido

grupoandroid.com - 2013-03-24 01:20:15 - Similar - Report/Block

Buenas, mi problema es simple, es como si el sonido del celular se hubiera muerto. No se si es problema del Parlante, o de configuración, pero no anda. V. 972.180.310.xt910.Brasil.en.BR 4.0.4...

no me va la app equalizer con power amp

grupoandroid.com - 2013-02-27 02:36:37 - Similar - Report/Block

hola amigos tengo un problema siempre he usado la aplicacion equalizer con power amp por que me da un mejor sonido lo que pasa es que me compre un sansung galaxy s3 con sistema operativo jellybead 4.1.2 y cambie la configuracion de musicfx a eualizer y normal me equaliza todo pero no me equaliza power amp y en todos mis moviles hasta ice...

S3 "no registrado en la red"

grupoandroid.com - 2013-04-17 00:49:04 - Similar - Report/Block

Hola chicos, como les va? Espero que me puedan ayudar con mi problema: La cosa es así, yo libere por el método que esta acá en el foro mi S3 comprado en Personal, me anduvo perfecto un par de días hasta que anoche de la nada me empezó a aparecer "solo llamadas de emergencia" y cuando intento hace una llamada me aparece "no registrado en l...

llamadas sin voz Motorola xt912

grupoandroid.com - 2013-04-24 07:48:22 - Similar - Report/Block

Hola que tal, les platico mi caso. Hace poco adquirí un Motorola xt912 un muy buen equipo, al comprarlo me dijeron que estaba liberado para cualquier micro sim, originario de Verizon. Todo andaba perfecto hice llamadas de prueba, las puedo recibir y realizar. El problema fue a la hora de contestar una llamada, del otro lado de la línea no...

Numeros claro +549

grupoandroid.com - 2013-06-01 03:18:20 - Similar - Report/Block

Hola amigos, tengo una consulta importante para hacerles. Tengo un milestone 3, que esta liberado y anda para personal, el cual estaba usando hasta que personal empezo andar mal y me pase a claro recientemente. Pero he encontrado un gran problema al discar los numeros que yo tenia en mi agenda telefonica. Por ejemplo para llamar al *611 d...

videos en formato apaisado

grupoandroid.com - 2013-05-19 21:25:53 - Similar - Report/Block

Hola a todos Les comento el problema que tengo, grabo videos con el HTC One X apaisado, es decir con el celular horizontal, pero cuando lo reproduce tanto en el celu como en la PC esta vertical y se ve chiquito. Tengo algo mal configurado? Que tengo que hacer para que el video que grabo apaisado se reproduzca de esa manera? Gracias Mauro...

Tengo problemas con el sonido de mi notebook

reparaciondepc.cl - 2013-06-06 08:08:28 - Similar - Report/Block

Hola que tal soy nueva en esto y no entiendo muy bien mi problema es que hace un par de días tengo problemas con el sonido de mi notebook Tengo una ASUS k53e con Windows 7 Intel corel i3 memoria de 4gb Me la compre el año pasado en noviembre del año pasado, resulta que...

Problema con el sonido a través de auriculares

foroiphone.com - 2013-02-04 15:52:33 - Similar - Report/Block

Hola a todos. Desde hace un par de días tengo un problema con la salida de sonido a través de los auriculares en mi iPhone. Cuando reproduzco música o lo que sea a través de ellos y ajusto el volumen a un tono bajo-medio, resulta imposible escuchar correctamente ya que aparecido un ruido "aire" excesivamente molesto, como interferencias d...

hola un saludo a todos soy nuevo y tengo con un problema con mi iphone 4

foroiphone.com - 2012-09-01 17:02:17 - Similar - Report/Block

hola tengo un problema,al intentar restaurar el iphone con version 5.0.1 con jailbreak me da error 21 y no consigo sacarlo de dfu cuales son los pasos para dejarlo original y actualizarlo a la ultima version para hacer de nuevo el jalbreak,gracias de antemano.

[Ayuda] Problema con pantalla (?)

forosdz.info - 2013-04-17 13:37:48 - Similar - Report/Block

Hola a todos. Mi problema es que cuando enciendo el ordenador ( tengo un WinVistaUltimate ) me aparece la bios normal y corriente y la pantalla de carga como que esta iniciándose pero cuando deberia aparecer el logo de windows y la pantalla de selección de usuarios, se queda negro y no se ve nada. En cambio sí que se escucha el sonido com...

Hola a todos desde Cáceres

canonistas.com - 2013-02-28 09:16:49 - Similar - Report/Block

Hola a todos. Me presento: soy un aficionado con ganas de aprender. Y aunque hace tiempo que me compré mi reflex (2008) y tengo algunos conocimientos básicos, realmente no tengo ni idea de usar bien mi canon eos 400D y ya es hora de ir aprendiendo a utilizarla bien :) Todos los consejos son bien venidos. Un abrazo a todos.

Home cinema Yamaha yht 196 no sale sonido DTS ?

mundodvd.com - 2013-05-22 02:14:43 - Similar - Report/Block

hola compis acabo de pillarme este amplificador con altavoces, tengo conectado el reproductor DVD por hdmi al amplificador, el reproductor dvd lo tengo configurado el sonido salida spdif RAW salida audio lineal, cuando conecto el amplificador el sonido 5.1 sale sin problemas pero cuando cambio la pista del dvd a 5.1 DTS no sale sonido Sab...

Problema con iblacklist

foroiphone.com - 2013-03-17 13:33:15 - Similar - Report/Block

Hola amigos...jalibree mi iphone 4.S ya con la version IOS 6.1.2 para desde Cydia descargarme el Iblacklist...Se ha aterminado la version de prueba y ya lo he comprado. Sin embargo tengo un problema: - Tengo un contacto bloqueado en llamadas y sms....funciona perfecto, EXCEPTO que en llamadas perdidas me sale la notificación de la llamada...

problema con la configuracion del UE40F6500 LED

forodvd.com - 2013-05-23 19:35:40 - Similar - Report/Block

Hola buenas tardes, he configurado mi samsumg ue40f6500 pero tengo un problema cuando le doy a source me sale la regleta en la cual tengo todos los euroconectores puestos tv - bluray-y luego me sale uno que se llama -ext ono -creo que esto es por que tengo el canal plus conectado con euroconector y como al configurar la tv le di que era o...

Problema Audio hdmi Onkyo TX-NR709

forodvd.com - 2013-03-19 21:17:12 - Similar - Report/Block

Hola a todos,tengo un problema con el audio de mi Onkyo TX-NR709,os cuento: Tengo conectado al ampli por hdmi un disco multimedia y una Xbox 360,del ampli sale otro hdmi a la tv y en el ampli tengo activada la opción hdmi Through en auto. Todo va perfecto,la Xbox y el multimedia se ven y se oyen sin tener el ampli encendido,pero de buenas...

Sonido muyyyyyy bajo

forodvd.com - 2013-02-26 17:28:37 - Similar - Report/Block

Tengo un Onkyo tx-ds575 que me han regalado(dado),el caso es que estoy probando sólo la radio con unos altavoces de 100w 8 ohmios de un equipo hi-fi y se escucha bajisimo el sonido...en la escala. En la escala absolute que va hasta 80(volumen)...no se oye nada hasta el 70 o así...el sonido ha tope es insignificante. Creo que está conectad...




dialogShowMessage!

Fill out the form you see below. Registration is free, fast and simple.
If you are already registered, sign in page login.


Web Site :
Required Field
First Name :
Required Field
Last Name :
Required Field
Email :
Required Field
Sex :
Required Field

evolveStar.com is free for ever !


evolveStar.com provides a search engine that allows you to gather information to write their own blog.


evolveStar.com enhances the sources displaying the logo of the site.


If you want to remove your site or you believe a site listed infringes copyright, please report it to: info@evolvestar.com


Specifies the subject copyright violation and the url of the page


evolveStar.com respecting the law DMCA (Digital Millennium Copyright Act) will immediately remove whatever its merits.


Next will be effectual and relevant checks.







Who We Are Partner Advertising Contacts Privacy terms Help & FAQ

© Copyright 2010-2017 Fabrizio Fichera. All rights reserved.