Quantcast








     

Subject: K2 Alias wird nicht angezeigt - by: Dimitris

getk2.org - 2013-05-15 11:44:31 - Similar - Report/Block

Hallo zusammen, Ich arbeite erst seit kurzem mit K2 und habe folgendes Problem, habe eine Webseite übernohmen und dort habe ich einige Items und Kategorien hinzugefügt, und diese habe ich mit Artikeln von joomla verlink. Soweit so gut nun mein Problem ist die links nicht mit dem alias angezeigt werden sondern mit der K2 id, der link sieht...

Subject: K2 Links werden nicht mit dem alias angezeigt - by: Dimitris

getk2.org - 2013-05-15 11:44:31 - Similar - Report/Block

Hallo zusammen, Ich arbeite erst seit kurzem mit K2 und habe folgendes Problem, habe eine Webseite übernohmen und dort habe ich einige Items und Kategorien hinzugefügt, und diese habe ich mit Artikeln von joomla verlink. Soweit so gut nun mein Problem ist die links nicht mit dem alias angezeigt werden sondern mit der K2 id, der link sieht...

Subject: URL mit Datum - by: Tobias

getk2.org - 2013-05-01 23:43:57 - Similar - Report/Block

Hallo zusammen Ich verwende Joomla 2.5.11 mit K2. Ich habe das Problem dass ich die URL mit Datum bekomme z.B. neu.muenster-pub.ch/2013-02-23-20-46-37/ geschichte Ich habe " URL-Rewrite nutzen" aktiviert, das Funktioniert eigentlich auch. Jetzt weiss ich nicht woher dieses Datum in der URL kommt. Hat jemand von euch die Erleuchtung? Besten...

Akku Problem Roomba 581

roboter-forum.com - 2013-05-15 23:04:39 - Similar - Report/Block

Hallo zusammen, Ich habe jetzt seit ca. 2,5 Jahren einen Roomba 581 und bin sehr zufrieden mit ihm. Vor ein paar Monaten war es mal so das der Akku nur 20-30 min gehalten, statt wie vorher knapp 2 Stunden. Ich habe dann im Internet gesucht und die Reset-Funktion gefunden. Diese habe ich dann auch durchgeführt (auch mit der entsprechenden...

roomba erkennt lighthouse nicht, resetten beim roomba 770

roboter-forum.com - 2013-06-04 22:10:58 - Similar - Report/Block

Hallo zusammen, ich habe einen Roomba 770. Die normale Virtual Wall funktioniert. Aber die Lighthouses (die nur beim Einlegen der Batterie leuchten) erkennt er nicht. Ich habe mich schon verrückt gegooglet und alles mögliche ausprobiert... Gefunden habe ich folgende Anweisung: Sammeln Sie alle Lighthouses zusammen und legen Sie diese zum...

NEUER Robomow rs 630 akku lädt nicht

roboter-forum.com - 2013-05-12 14:57:35 - Similar - Report/Block

Hallo zusammen habe am Samstag den NEUEN Robomow RS630 meiner Schwiegereltern bei Ferienhaus installiert. Nun musste ich feststellen dass der Akku nicht richtig geladen wird. auch nach einer Nacht in der Dockingstation stand auf dem Display nie "fertig".:mad5: Es war immer nur das Batterieladesymbol zu sehen. Robomow mäht für ca 5-10 Minu...

Problem beim Rooten: cannot load 'recovery.img'

handy-faq.de - 2012-09-22 22:41:56 - Similar - Report/Block

Hallo, ich habe ein Problem und zwar bin gerade dabei das Huawei Ascend Y200 zu rooten und habe dafür die zweite Variante aus den Tutorial verwendet. Anfangs hat alles noch geklappt, aber beim ausführen der root_v5.bat geht es nachdem das Gerät erkannt wurde nicht weiter und es sagt: cannot load 'recovery.img'. Davor steht da erasing 'rec...

Hilfe! Mein Roomba macht Dreck!

roboter-forum.com - 2012-10-16 11:38:10 - Similar - Report/Block

Hallo miteinander Seit kurzem putzt der Roomba nicht mehr richtig, sondern verteilt den Schmutz geradezu. Problem ist nicht, dass der Abfallbehälter voll ist (habe ich geleert). Er scheint irgendwie Probleme zu haben den Schmutz "zu behalten". Hat jemand eine Idee an was das liegen könnte? Danke Marc...

Wie lange schafft bei euch die Akku von VR100 in einem Durchgang?

roboter-forum.com - 2013-06-06 18:53:53 - Similar - Report/Block

Hallo liebe Roboterliebhaber, nach zwei Tage Test an meinem neuen VR100 mit dem Timer-Funktion (jeden Tag um 9:30 automatisch anfängt zu saugen) habe ich folgende Ergebnisse: 1. Tag, nach 15 Minuten war die Akku leer. Er blieb in der Küche unter einem Stuhl stehen. Ich war ungeduldig. Als ich auf dem Displayer gelesen, Akku war leer, hab...

Roomba überschreitet Lighthouse nicht - Saugvorgang wird nicht beendet

roboter-forum.com - 2013-05-15 16:39:17 - Similar - Report/Block

Hallo zusammen, wir haben seit einigen Monaten einen Roomba 780, der leider in letzter Zeit einige Probleme bereitet. Als da wären: 1. Lighthouses werden nicht mehr passiert. Keller, 2 Räume mit Tür dazwischen, Lighthouse gemäß Anleitung im Türrahmen platziert. Ein Raum wird gereinigt, dann bleibt er stehen. Nun meine Fragen dazu: braucht...

Neuer Neato - Probleme

roboter-forum.com - 2013-03-01 14:14:38 - Similar - Report/Block

Bei der Ibood-Aktion neulich konnte ich nicht widerstehen, ich habe schon länger überlegt, dem Roomba 581 (mit dem ich sehr zufrieden bin) Gesellschaft zu holen. Wir haben eine ziemlich große Wohnung auf zwei Ebenen, ich bin viel zu Hause und bis der Roomba mit allem fertig ist, dauert es ewig (mal davon abgesehen, dass der Akku inzwische...

RM400, ständig Fehlermeldung über nicht eingesteckte Sicherung

roboter-forum.com - 2013-06-07 17:50:44 - Similar - Report/Block

Hallo zusammen, erst einmal ein nettes Hallo an alle. Ich bin neu hier und habe aber mich schon ein bisschen im Forum eingelesen. Leider habe ich nun ein Problem und hoffe auf eure Hilfe. Ich habe einen Robomow RM400 geschenkt bekommen. Nachdem er im Winter eingelagert (nicht am Strom) war, habe ich ihn dieses Wochenende installieren woll...

evolveStar Join

Problem mit Widgetkit Accordion

joomlaportal.de - 2013-03-25 18:06:22 - Similar - Report/Block

Hallo zusammen, Seit kurzem beschäftige ich mich mit joomla. Beim Accordion habe ich ein problem: Eigentlich funktioniert alles wie es soll, ich habe mehrere Fragen und darunter Antworten (möchte es für ein FAQ verwenden). Mein Problem ist folgendes: Wenn ich die Seite, welche das Accordion beinhaltet öffne, ist die erste Frage direkt aus...

Roomba 780 Virtual Lighthouse

roboter-forum.com - 2013-02-28 21:02:02 - Similar - Report/Block

Hallo, Ich habe eine Frage bezüglich der Lighthouses. Und zwar kann der Roomba ja mehrere Räume nacheinander Saugen. Was ist aber wenn ich zwischendurch einen Raum ohne Lighthouse saugen will? Reicht es da, wenn ich die Lighthouses einfach in einem Schrank stelle (und im Lighthouse Modus belasse) oder muss der Modus auf Virtual Wall umges...

Roomba meldet Bürstenfach voll

roboter-forum.com - 2013-03-11 12:11:37 - Similar - Report/Block

Hallo Mein Roomba läuft 1-2 Minuten und kopft dabei so. Danach bleibt er stehen und melden Fehler, dass man das Bürstenfach reinigen soll. Mittlerweile habe ich den ganzen Roomba auseinandergeschraubt gereinigt und wieder zusammengeschraubt. Leider tritt der Fehler immer noch auf. Begonnen hat es damit, dass er ein Katzenspielzeug eingesa...

Robomow City 110 Bumperstörung

roboter-forum.com - 2013-05-30 15:20:49 - Similar - Report/Block

Hallo zusammen. Ich habe ein Problem mit meinem City110. Nachdem ich aus dem Urlaub zurück gekommen bin, 4-Tagestrip in die Sonne, wollte sehen, ob es sie noch gibt, hing mein 2 Wochen alter Robomow im Gelände, Akku leer. Nachdem ich ihn aufladen ließ, startete er wie gehabt, dreht sich aber nach Verlassen der Station im Kreis und gibt di...

NFC Übertragung funktioniert nicht

handy-faq.de - 2013-06-10 11:51:02 - Similar - Report/Block

Hallo zusammen, ich habe folgendes Problem... Heute wollte ein Freund der ebenfalls ein S4 besitzt mit mir das NFC bzw. S Beam ausprobieren. Jedoch funktioniert dies bei mir nicht. Ich habe alles eingeschaltet wie mein Freund auch, bei Ihm vibriert auch das Handy wenn wir sie zusammen halten aber mehr auch nicht. Was mich noch ein wenig v...

STK02A Einsendeaufgabe SGD Aufgabe 3

techniker-forum.de - 2013-03-11 16:52:56 - Similar - Report/Block

Hallo zusammen, Kann mir einer bitte bei Aufgabe 3 weiterhelfen? (Aufgabe im Anhang) a) Habe ich 11,3° raus das war ja kein problem b) Habe ich FG x (cos x 11.3°) = FS(FHX) = 98,06 KN raus. Also einfach die x Kraft waagerecht zur schrägen ausgerechnet, richtig? c) Das ist mein Problem. Als Ansatz habe ich gerechnet: FHY = FG x (sin x 11.3...

Weißer Bildschirm nach Windows Start

trojaner-board.de - 2012-09-02 17:32:16 - Similar - Report/Block

Hallo zusammen, habe seit heute ein Problem mit meinem PC. Nach Windowsstart habe ich nur noch einen weißen Bildschirm. Ich habe mir auch schon einige Themen durchgelesen und auch schon ein OTL Scan gemacht (siehe Anhang), weis aber jetzt nich mehr weiter. Bitte um schnelle Hilfe. Danke im vorraus! Mfg Baxter Angehängte Dateien OTL.txt (...

Druck für Brühgruppe / Espresso istzu gering ????

kaffee-board.de - 2012-10-10 18:43:44 - Similar - Report/Block

Hallo Zusammen... Ich habe ein Problem mit meiner M30 Bistro DT1 ! Wenn ich Espresso ziehen will habe ich keinen richtigen Durchfluß mehr ! Habe schon nach Filtern oder Sieben gesucht, da der Fehler von heute auf morgen auftrat ! Ist hier vielleicht die Pumpe hin oder der Wärmetauscher zu ??? Hat vielleicht jemand einen Rat ??? Isch steh...

Telefonie bei Fritzbox 7141 einstellen

ip-phone-forum.de - 2013-02-25 13:32:19 - Similar - Report/Block

Hallo zusammen, seit einigen tagen habe ich den Call & Surf Comfort/Universal (ISDN) tarif.Ich habe eine Fritzbox 7141 und das einstellen des Internets war kein grosses Problem aber bei der einstellung der telefonie habe ich grosse probleme.Ich habe die fritzbox bereits entbrandet aber trotz mehrmaliger versuche die Telefonie einzurichten...

[Firmware] LG P768 Kamera funktioniert nicht nach Upgrade auf JB 4.1.2

handy-faq.de - 2013-03-17 20:53:55 - Similar - Report/Block

Hallo zusammen, wie einige vielleicht mitbekommen haben, habe ich heute erfolgreich mein P768 mit der 8MP Kamera von ICS 4.0.4. auf JB 4.1.2 geflasht und danach erfolgreich gerootet. Jetzt habe ich festgestellt, dass die Kamera nicht funktioniert und unter den Apps nur 0kb aufweist. Auch habe ich eben erst rausgefunden, dass das P760 "nur...

Nur Bilder Importieren / Aktualisieren

smartstore.com - 2013-06-07 14:36:22 - Similar - Report/Block

Hallo Zusammen, ich habe etwas über 10000 Artikel in meine Shop. Nun habe ich die Daten importiert und fest gestellt dass ich den falschen Pfad für die Bilder an gegeben habe. Ich habe jetzt den Pfad korrigiert und möchte nun noch die Bilder importieren. Das geht aber nicht da die Daten schon vorhanden sind. Gibt es da eine Möglichkeit di...

Roomba bremst nicht mehr ab vor Hindernissen

roboter-forum.com - 2013-05-30 11:30:29 - Similar - Report/Block

Hallo, ich glaube der Roomba bremst irgendwie nicht mehr ab. Er er kennt die Lighthouses und fährt ohne Probleme auch in die Station zurück. Ist das nicht der gleiche Sensor der auch das abbremsen vor Hindernissen steuert? Der Knubbel auf dem Roomba? Was könnte ich tun um das Problem zu beheben? danke schon mal für die Hilfe. wenn er seit...

Roomba 780 Lighthouse aufstellung

roboter-forum.com - 2013-03-10 19:28:54 - Similar - Report/Block

Hallo, Ich bekomme einen Roomba 780 zum testen. Da der 775 nicht unsere gesamte Wohnung (80 qm) gesaugt hat (er hat regelmäßig Zimmer ausgelassen) wollte ich nun den 780 mit den Lighthouses testen. Aber wie stelle ich die Leuchttürme am besten auf? Ich hab mal eine Wohnungsskizze angefügt, das rote Quadrat ist die Aufstellung der Basissta...

Roomba 780 fährt zu schnell in die Ladestation + keine Verbindung Fernbedienung

roboter-forum.com - 2013-02-25 13:19:40 - Similar - Report/Block

Hallo ich habe mir einen gebrauchten Roomba 780 schicken lassen. Als ich gestern den Stoßsender vorne abbaute, musste ich feststellen, dass das Kabel zum Infrarotsender gerissen ist. Ich fragte mich auch schon warum das Lighthouse und und nicht ging. Zuvor konnte er auch nur sehr schwer die Ladestation finden. Somit habe ich die Kabel wie...

Problem beim ändern eines Powermail-Formulars

typo3forum.net - 2013-03-20 17:10:34 - Similar - Report/Block

Hallo zusammen, ich habe ein Problem mit Powermail das mich echt zum verzweifeln bringt. Ich habe auf einer Seite die schon seit einiger Zeit besteht ein komplexes Anfrageformular mit Conditions. Die Seite wurde für einige Zeit auf Eis gelegt und nicht weiter bearbeitet. Nun habe ich Probleme bei diesem Powermail den Empfänger zu ändern.

Migration auf Joomla 2.5. und VM 2.0

joomlaportal.de - 2012-08-14 18:06:37 - Similar - Report/Block

Hallo Zusammen, ich muss für unsere Firma unseren Shop (Joomla 1.5.26 VM 1.1.9) auf Joomla 2.5 und VM 2.0 migrieren. Lokal habe ich XAMPP laufen. Die Migration von VM bekomme ich soweit es geht hin, auch die Migration von Joomla. Nur habe ich das Problem, dass nach meiner Migration von Joomla VM nicht mit übernommen wird. Jedenfalls habe...

[Problem] Fritzbox 7390 - anonyme Anrufe ???

ip-phone-forum.de - 2013-06-10 10:57:32 - Similar - Report/Block

Hallo zusammen, da ich hier seit heute neu bin hoffe ich das ich Problem an der richtigen Stelle "deponiert" habe. Habe seit längerem folgendes Problem und hoffe Ihr könnt mir weiterhelfen: Hintergrund: Ich habe im Wohnzimmer eine Fritzbox 7390 und daran per Fon S0 eine Gigaset S810A Tel Anlage angeschlossen. Soweit so gut -> telefonieren...

MacBook Pro fährt nicht oder nur langsam herunter

apfeltalk.de - 2013-06-09 14:54:10 - Similar - Report/Block

Hallo zusammen! Ich bin seit Mittwoch Besitzer eines MacBook Pro (13", ohne Retina), und so weit auch eigentlich sehr zufrieden. Allerdings hatte ich gestern das Problem, das mein Mac nach längerer Benutzung sich nicht korrekt herunterfahren ließ, er blieb im weißen Bildschirm mit dem Rädchen hängen. Ich habe ihn dann nach einiger Zeit du...

Maximale Anzahl an Lighthouses

roboter-forum.com - 2013-03-03 11:26:05 - Similar - Report/Block

Hallo, ich habe hier einen Roomba 780 und die zwei mitgelieferten Lighthouses. Eigentlich bräuchte ich aber 4 damit ich passend alle Räume getrennt hätte. Auf amazon.com hatte ich jetzt in einem Kommentar gesehen, dass wohl maximal 3 gleichzeitig benutzt werden könnten. Stimmt das wirklich oder sind 4 Lighthouses kein Problem? Viele Grüße...

Mein Samsung Galaxy s3 startet nicht mehr!

pocketpc.ch - 2013-06-03 22:11:18 - Similar - Report/Block

Hallo Alle zusammen (bin neu hier und kenn mich nochnicht so aus falsch ich ihm falschen Theard bin einfach sagen danke) Also ich hab ein Problem und zwar startet mein Galaxy s3 (gerootet) nicht mehr. Wenn ich es einstecke kommt der Ladebildschirm, dann habe ich ein bischen gewartet bis es ein bischen Akku hat. Dann wollte ichs starten da...

RealURL - Pfade neu erstellen nach PagePath-Cache löschen

typo3forum.net - 2013-04-30 13:58:03 - Similar - Report/Block

Hallo zusammen, habe gerade folgendes Problem: Nachdem ich im BE einige Seiten erstellt und im Nachhinein umbenannt habe, wurden im Browser dennoch die alten Seitennamen als Pfade verwendet. Wie ich gelesen habe, lag das wohl am Path-Cache von RealURL. Daraufhin habe ich den Path-Cache für die betreffenden Seiten über Web->Info->RealURL M...

Automover 305 "kein Schleifensignal"

roboter-forum.com - 2013-04-22 16:00:17 - Similar - Report/Block

Hallo zusammen, habe schon viel nachgelesen, doch zu meinem Problem habe ich nichts gefunden. Der Automover gibt immer wieder an "kein Schleifensignal" Die Signalleute an der Station leuchtet durchgehend grün. Dementsprechend kann es nicht am Kabel liegen. Kann mir jemnd Tips geben, wie ich hier weiter vorgehen kann? Gruß Christian...

Roomba 770 Bürste Bodenkontakt

roboter-forum.com - 2013-03-13 10:08:51 - Similar - Report/Block

Hi, ich hatte früher einen Roomba 565, welcher ganz gut funktionierte. Ich habe nun einen Roomba 770 und bin nicht zufrieden damit. Katzenstreu wird zwar eingesaugt, aber die meissten Katzenhaare verbleiben am Boden, und der Aero Vac ist nach dem saugen fast leer. Ich habe mir das genauer angesehen und habe festgestellt dass zwischen der...

Falang "Deutsch wird nicht angezeigt"

joomlaportal.de - 2013-03-15 18:54:55 - Similar - Report/Block

Hallo zusammen, ich habe nach der folgenden Anleitung http://www.horoman.ch/joomla-webseit...i sh-auf-falang meine Webseite von joomfish nach falang migriert. Ich habe nun folgendes Problem, dass die Webseite nur in Englisch angezeigt wird und das Language Switcher Modul von Falang auf der frontpage auch nur die Englische Fahne anzeigt. I...

Fehler beim Ermitteln der D-Bus-Schnittstelle von mailfilteragent.

unixboard.de - 2013-02-14 13:52:52 - Similar - Report/Block

Hallo zusammen, mal wieder ein kurzes Problem. Auf meinem aktuellen Chakra Linux habe ich kmail nachinstalliert und scheitere am versenden von Mails. Immer wenn eine Mail gesendet werden soll bekomme ich die Meldung "". Leider habe ich bei Google keine Lösung gefunden. Hat von euch jemand eine Idee wo ich anfangen sollte den Fehler zu suc...

Roomba läd nicht - Ladestation defekt?

roboter-forum.com - 2013-02-21 10:53:43 - Similar - Report/Block

Moin, mein Roomba 581 läd seit neuestem nicht mehr auf der Ladestation. Er dockt nicht mehr an. Auch wenn ich versuche ihn per Hand drauf zu stellen, fängt er einfach nicht an zu laden. Ich hab jetzt die Kontakte schonmal mit Kontaktspray besprüht, was aber auch nicht half. Ausserdem habe ich ihm eine Komplettreinigung verpasst, aber auch...

Joomla 2.5.6 UTF-8 - Umlaute falsche Darstellung

joomlaportal.de - 2012-08-31 11:24:38 - Similar - Report/Block

Hallo, habe ein Problem, habe mal ein neu aufgesetztes Joomla 2.5.6.. Habe jedoch ein Problem mit dem UTF8, bei den Beiträgen erkennt er die Sonderzeichen nicht... Egal bei welchem Template, ob jetzt Standart Template von Joomla oder ein anderes Template...

svchost.stealth.keylogger

trojaner-board.de - 2013-04-10 10:23:42 - Similar - Report/Block

Hallo zusammen, irgendwie scheint es sich rumzusprechen, dass ich mit Euch zusammen PCs etc. wieder in Gang bekomme. Dies ist nun also schon mein dritter Thread mit einem Problem. Diesmal betrifft es das Laptop vom Onkel meiner Frau ... Ich war bei ihm, weil er sagte, dass sich kein Programm und keine Datei mehr öffnen ließe. Dem war auch...




dialogShowMessage!

Fill out the form you see below. Registration is free, fast and simple.
If you are already registered, sign in page login.


Web Site :
Required Field
First Name :
Required Field
Last Name :
Required Field
Email :
Required Field
Sex :
Required Field

evolveStar.com is free for ever !


evolveStar.com provides a search engine that allows you to gather information to write their own blog.


evolveStar.com enhances the sources displaying the logo of the site.


If you want to remove your site or you believe a site listed infringes copyright, please report it to: info@evolvestar.com


Specifies the subject copyright violation and the url of the page


evolveStar.com respecting the law DMCA (Digital Millennium Copyright Act) will immediately remove whatever its merits.


Next will be effectual and relevant checks.







Who We Are Partner Advertising Contacts Privacy terms Help & FAQ

© Copyright 2010-2017 Fabrizio Fichera. All rights reserved.