Quantcast








     

Baja velocidad Wi Fi en mi S3

grupoandroid.com - 2013-06-08 05:48:20 - Similar - Report/Block

Bueno, mi problema es justamente lo que dice el título: tengo baja velocidad en mi Galaxy S3 cuando lo conecto a Wi Fi. Tengo contratada una velocidad de internet de 7 megas y uso un router TP-Link (uno de los mas potentes). Cuando hago un Speedtest desde la PC de escritorio (conectada al modem via ethernet) y desde mi notebook me da como...

no inicia el Kies

grupoandroid.com - 2013-06-04 23:59:35 - Similar - Report/Block

tengo un Note GT-N7000, pero el problema se presenta en mi computador, al instalar la última versión del Kies, sin importar si conecto o no el móvil, el Kies no arranca, incluso recién instalado, tena una versión anterior y volv a instalarla y funciona, pero no muy bien después de hacer la actualización al 4.0.4 ICS, alguien más ha tenido...

No funciona bien el microfono principal.

grupoandroid.com - 2013-06-03 00:45:56 - Similar - Report/Block

hola tengo el problema que explique en el titulo, me escuchan muyyy lejos o bajo cuando hablo sin altavoz. Para que me escuchen tengo que hablar al lado del micrófono. Con altavoz me escuchan mejor. ya cambie de rom y sigue pasando lo mismo. sera problema del micrófono? o que puedo hacer? trate de limpiar el micrófono por si tenia mugre o...

Almacenamiento masivo, no reconoce usb!

grupoandroid.com - 2013-06-03 00:40:34 - Similar - Report/Block

HOLA GENTE! Tengo el siguiente problema. Cuando conecto el cel al usb en la pc me dice que no se puede reconocer y no lo toma.... me pasa con cualquier pc, con distintos cables, lo raro es que la semana pasada andaba lo mas bien... Ni siquiera me aparece en las notificaciones cuando lo conectas si queres elegir almacenamiento masivo y dem...

no rota la pantalla

grupoandroid.com - 2013-06-01 20:57:18 - Similar - Report/Block

Hola amigos tengo un problema y espero me pudan ayudar. Cabe aclarar que soy nuevo en el tema y hay terminos que he visto que usan que no entiendo, asi que les agradeceria que fueran lo mas claro posible con termino comunes. Tengo un Atrx fuego, no me rota la pantalla cuando esta en la pantalla principal. tambien tengo problemas cuando lo...

conecto mi motorola defy MB525 a RSD lite y no lo toma

grupoandroid.com - 2013-06-01 09:37:05 - Similar - Report/Block

hola amigos, tengo un este problema y les voy a contar todo lo q trate, tengo mi motorola defy q tenia cm7, andaba muy bien, haaasta! q vino mi mala idea de ponerle otro android, asi q agarre y le puse el 4.2.2, mal hecho xq eso hizo q comiense mi problema. cuand la puse no levantaba señal, entonces le hice el cambio de banda y me pidio q...

Problema con el boton de la camara

grupoandroid.com - 2013-06-01 09:34:08 - Similar - Report/Block

Tengo un problema con el boton de la camara de mi cel. Resulta que cuando lo oprimo el celular se "aloca" entra y sale de diversas aplicaciones entra a la camara y toma fotos, tambn escribe (hc.) alguien sabe que puede ser?...

MicroSd 4gb loca en tablet china..ayuda!!!!

grupoandroid.com - 2013-05-17 04:06:59 - Similar - Report/Block

Tengo una allwinner a13 chinita a la cual revivi cargandolo una nueva firmware, la tablet funciona de maravillas, el unico inconviente que tengo es que cuando le pongo una memoria microsd de 4gb al apagarla y volverla a prender se carga nuevamente el firmaware que le carge anteriormente. Cuando la tablet esta prendida y le pongo la memori...

Problema con Cyanogenmod 7.2

grupoandroid.com - 2013-05-15 23:39:29 - Similar - Report/Block

Hola a todos ! Acabo de adquirir un motorola defy MB525 Froyo. Luego lo rootee e instale cyanogenmod 7.2 Gingerbread , la verdad que se nota la diferencia al instalar este rom , pero el problema es que no me funciona el paquete de datos , pero si me funciona el WIFI y el 3G más no los datos moviles . Aver si alguien me podría ayudar con e...

Falla pantalla tactil en modo webtop

grupoandroid.com - 2013-05-08 19:05:58 - Similar - Report/Block

Hola, queria consultarle para que me ayudaran a solucionar el problema que tengo con la pantalla tactil cuando conecto el equipo al dock esta queda muerta. El webtop se inicia sin problemas y en modo centro de entretenimiento con el control funciona tambien, pero desde la pantalla usada como pad no puedo hacer nada, no mueve el cursor ni...

No me funciona el auricular

grupoandroid.com - 2013-05-05 01:22:32 - Similar - Report/Block

Tengo un problema, si conecto el auricular no me lo toma. Pero si lo conecto al auricular y apago y prendo el cel si me funciona, pero al desconectar no me funciona el altavoz del celular. O sea o me funciona el altavoz o el auricular, pero no los dos juntos. O sea cada vez que quiero cambiar de auricular a altavoz tengo que apagar y pren...

Señal tildada

grupoandroid.com - 2013-05-03 05:43:47 - Similar - Report/Block

Hola! tengo una situacion, tengo un Defy con cm7, version de android 2.3.7 y me andaba perfecto por unos meses hasta que derrepente la camara empezo a funcionar mal (se invierte camara) y se traba la señal (aparece en la pantalla que tengo señal y que funciona internet de la empresa que tengo, pero no funciona en realidad ) y cuando lo re...

evolveStar Join

HDMI A Notebook

grupoandroid.com - 2013-04-23 04:05:03 - Similar - Report/Block

Buenas gente soy nuevo en Mi motorola Rarz HD ..tengo dos preguntitas a cerca del Hdmi.. 1.como conecto a la notebook,tengo window 7 2.cuando conecto a un televisor LCD la imagen no es muy buena.es asi o tengo que cambiar el reproductor de video del RARZ? Desde ya gracias..

Problema con MIC solo me escuchan si pongo altavoz

grupoandroid.com - 2013-04-16 04:59:31 - Similar - Report/Block

Hola gente de GA! Vuelvo con otro problema :) Cuando compre el defy (usado) el viernes pasado probe llamar y el otro no me escuchaba, yo escuchaba perfecto (No es problema de auricular) pero si pongo el altavoz me escuchan perfectamente! y si grabo un video tambien graba sonido perfecto. Osea: Llamada normal - no me escuchan Llamada en al...

Mi S2 no me toma el USB.

grupoandroid.com - 2013-04-15 22:23:21 - Similar - Report/Block

asi es chicos como dice el titulo, tiene un problema el cel, empezo hace una semana, cuando conecto tarda unos 15 seg en figurarme que se puso a cargar la bateria, cuando conecto en la PC me hace lo mismo no me toma para datos el cel, solo hace lo mismo y se pone a cargar. probe reestablecer de fabrica y hace lo mismo, cuando me llega un...

problema con la conexion compartida

grupoandroid.com - 2013-04-11 19:38:31 - Similar - Report/Block

hola el problema es que tengo windows 8, y al tratar de conectar mi htc sensation, para usarlo como moden, no puedo hacerlo porque me dice que tengo problemas, "ethernet no funciona correctamente", pero no me da la opcion para repararlo desde el solucionador de problemas de windows.- gracias de ante mano espero puedan ayudar saludos...

[PROBLEMA] No funciona auricular bluetooth

grupoandroid.com - 2013-04-10 21:51:22 - Similar - Report/Block

Buenas!! Tengo un problema con un parlante bluetooth, q no reproduce.. Logro emparejar el parlante con el dispositivo pero cualquier cosa que reproduzca no suena por el parlante que tengo sino por parlante del teléfono. Tengo instalado el MOD de Flacco (EVOLUTION HD) que eliminó bastantes apps inservibles, estimo que puede ser que se haya...

problema con el volumen del auricular Galaxy Young

grupoandroid.com - 2013-04-10 18:15:08 - Similar - Report/Block

hola compañeros tengo un problema en mi Galaxy young el volumen del auricular ( del teléfono no de audífonos ) se escucha muy bajito tan ke cuando recibo una llamada tengo ke ponerlo en altavoz para poder oír ( todos a mi alrededor oyen mis conversaciones ) hay alguna configuración ke pueda hacer manualmente para subir el volumen?? alguna...

Problema Bluetooth S3

grupoandroid.com - 2013-04-08 17:01:20 - Similar - Report/Block

Que tal soy nuevo en el foro y busco ayuda desesperada. Use el buscador pero no encontré nada. Desde la actualización a Jelly Bean 4.1.2. de mi Galaxy S3 tengo problemas con las conexiones a bluetooth. Estas a media llamada y desaparece el sonido del auricular y se pasa al auricular del teléfono. Esto me lo hace con 3 aparatos diferentes...

No funciona la antena

grupoandroid.com - 2013-03-21 14:42:31 - Similar - Report/Block

Gente, como va? Tengo un Motorola Pro+ y el problema es que me aparece el signo de "prohibido" en las barras de señal. No agarra señal en ningun momento. Se le hizo wipe data/cache, el chip funciona en otro equipo... Problema de hardware? Alguna otra alternativa? Gracias.-...

Problemas en app de Facebook CM10

grupoandroid.com - 2013-03-20 19:59:20 - Similar - Report/Block

Buenas, tengo un MB526 con andriod 4.1.2 - CM10 NIGHTLY, lo tengo liberado para claro (lo hice yo), puedo llamar, mandar sms. El resto funciona, el problema que tengo es en la aplicacion de facebook, no me puedo conectar, lo mismo me pasa con el facebook messenger, desde el navegor puedo usar el FB sin ningun problema. Tampoco puedo hacer...

Bateria de milestone 1 falla

grupoandroid.com - 2013-03-19 17:26:27 - Similar - Report/Block

Hola tengo un problema con la batería del milestone es que no me toma carga y no la reconoce al conectar él cargador. Tengo otra batería y si funciona bien, esto me pasa después de actualizar a GB 2.3.7 . Cual sería él motivo y cómo lo soluciono. Saludos Enviado desde mi XT910 usando Tapatalk 2 Miniaturas adjuntas...

Problema con 3G y H S3 Mini

grupoandroid.com - 2013-03-19 15:52:03 - Similar - Report/Block

Hola amigos, les escribo para ver si alguien me puede dar un dato de por qué mi S3 Mini liberado que me trajeron de afuera no me toma señal 3G y/o H y sí me toma señal de EDGE y GPRS Llamadas y mensajes no hay problema, puedo navegar sin dramas con WIFI, uso un chip Movistar, los APNs los tengo bien cargados ( probé varios ) No tengo la o...

cm10 y se apaga el bluetooth solo

grupoandroid.com - 2013-03-15 12:26:49 - Similar - Report/Block

tengo el cm10 con fecha del 14 de Marzo, tengo un auricular bluetooth "Cannice" cuando lo conecto, primero tarda y a veces se conecta pero en modo sin telefono, luego a veces cuando conecta bien, al rato, solo se apaga el bluetooth del telefono, alguien sabe cual puede ser el inconveniente o como obligar que no se desconecte solo el bluet...

Camara con pantalla negra ... en SII

grupoandroid.com - 2013-03-15 05:04:20 - Similar - Report/Block

Hola a todos... Soy nuevo en el foro y recurro a ustedes porque tengo un problema con mi Galaxy S 2 Hace unos dias actualice por medio de Kies mi ICS a 4.0.4 y luego le hice un root porque estoy pensando instalarle el nuevo sistema operativo. El problema es que desde ese momento, mi camara no funciona, toma las fotos, pero no me deja ver...

Problema con el touch

grupoandroid.com - 2013-03-13 00:34:45 - Similar - Report/Block

Gente, necesito ayuda, mi Nexus 7 32Gb comprado en Garbarino el 7 de Enero. Resulta que hace unas semanas me funciona muy mal, no puedo navegar, ni escibir, es muy molesto el problema, cuando quiero deslizar el dedo no me toma muchas veces el dedo, o corta el trayecto y lo toma como un "click". Pongo un video para ilustrar mas el tema. QU...

El gps funciona únicamente con wifi

grupoandroid.com - 2013-03-04 05:15:45 - Similar - Report/Block

Hola amigos, hoy encontré el foro y fue una alegría que existiera! Me compré un motorola defy mb 525, y estoy muy contento, la música suena muy bien, es re-fachero, hablo y escucho en forma que antes no había pensado, filma bastante bien y toma el sonido en forma excelente. El problema lo tengo con algunas aplicaciones, con el gps por eje...

No funciona tapatalk con la última Rom quarx

grupoandroid.com - 2013-03-02 14:22:06 - Similar - Report/Block

Amigos, desde el miércoles que tengo está la Rom de quarx del 20/02... todo muy bien, el único gran problema es que no me funciona el tapatalk, si bien no creo que sea problema de la Rom, es raro que con este build no funciona y lo pruebe en el pro y funciona bien, actualice a la última versión 2...14 tenía la 2....11 y empecé con los pro...

Problema con Driver USB

grupoandroid.com - 2013-03-01 08:21:52 - Similar - Report/Block

Gente, aca de nuevo yo, esta vez tengo un problemita con los drivers, ya que antes de rootear la tablet cuando conectaba a USB me salia por lo menos en MI PC como un disco duro. Ahora ya rooteada (tuve que instalar los drivers de nuevo y ponerles unos nuevos) la conecto y nada.. el administrador de dispositivos me lo toma como un "Android...

Problema con 3g

grupoandroid.com - 2013-03-01 06:38:36 - Similar - Report/Block

Hola les hago una consulta a ver si esta vez tengo suerte y mas gente opina sobre lo mismo, Tengo un s3 con personal black y mi primo tiene el mismo cel mismo abono mismas configuraciones de redes moviles el de los 2 esta igual exactamente igual. Mi duda viene en q en el cel de el nunca tiene problemas con internet todo el dia todo el mal...

Problema con señal 3G

grupoandroid.com - 2013-02-27 05:41:08 - Similar - Report/Block

Gente, es realmente lamentable la señal 3G que tengo con este telefono, es imposible descargar aplicaciones de google play (me descarga a 7Kbps), incluso cuando tengo todas las barras de señal. Ya me canse de probar distintas configuraciones. Este es el segundo S3 que tengo (ya que me cambiaron el primero, justamente por este problema). P...

PROBLEMA 3g no funciona el ICS

grupoandroid.com - 2013-02-24 22:25:53 - Similar - Report/Block

Hola a todos el problema que tengo es que tengo un razr i nativo de Chile y le puse la stock 81.5.32202.xt890.retail.en. Eu Cree el apn para Entel pero aun así no conecta. Alguien me puede dar algún ayuda por favor :)...

problemas con los auriculares

grupoandroid.com - 2013-02-21 22:16:31 - Similar - Report/Block

hola , tengo un problema conecto los auriculares y el celular no me los reconoce, lo tengo que apagar y prender con los auriculares puestos para q funcionen y reiniciarlo sin ellos para q ande el altavoz , me pasa con todas las roms y no se porque... gracias por su atencion .. estoy usando jb retail eu...

Galaxi Fit no reconoce tarjeta SIM

grupoandroid.com - 2013-02-21 18:26:03 - Similar - Report/Block

Buenas , tengo un problema con mi Samsung Galaxi Fit gt-S5670L. Resulta que de repente me ha dejado de reconocer la tarjeta Sim por lo cual no puedo usar los sevicios de telefonia. La sim no es el problema ya que en otro teléfono funciona correctamente y el mio no reconoce ninguna. El sistema operativo que tengo es Android 2.3.5 de la com...

problema on defy sin conexion de datos para agarrar señal GPS

grupoandroid.com - 2013-02-21 01:39:48 - Similar - Report/Block

Gente, que tal, por ahi alguno ya le paso, veo que es un problema muy comun, tengo un defy que ocupo de GPS, pero no agarra nada, o muy poco, en realidad muy poco, tengo un S2 y no tarda nada en agarrar, el mismo defy con chip tampoco. tengo una rom MSGINGER 4 que siempre me anduvo bien alguien sabe si no funciona bien el GPS sin conexion...

Mi Xperia X8 no enciende

grupoandroid.com - 2013-02-16 21:58:04 - Similar - Report/Block

Hola! Tengo mi Xperia y desde el jueves en la noche no enciende. Lo habia puesto a cargar en el toma corrientes. Luego de un rato me fijo para ver cuanto tiene de bateria, lo prendo para desbloquearlo y se apago. Lo trate de encender y no vibraba ni nada. Lo dejo cargar toda la noche, en la mañana siguiente tampoco encendio; lo deje todo...

Tarjeta interna atrix

grupoandroid.com - 2013-02-08 00:56:34 - Similar - Report/Block

buenas como estan? les queria preguntar una cosita, yo tengo un atrix y le puse la rom CM7.2 stable to me funciona de maravilla pero el unico problema q tengo es q no se como hacer para ver la memoria interna desde mi celu como lo hacia antes solo me muestra la extrerna desde file manager, vi q decia sd-ext pero me dice q esta vacia y la...

[Consulta]Problemas MMS

grupoandroid.com - 2012-10-22 05:31:13 - Similar - Report/Block

hola gente, les queria comentar, tengo un pequeño problema, tengo CM10 de quarx actualizado al 21/10, pero mi problema es que me permite enviar mensajes MMS, pero no me permite recibir, no se si sera problema de Claro AR o de mi terminal, tengo todas las apn correctas, ya que las instale con el tweakker, y tengo internet sin ningun tipo d...

No me carga los srt online

grupoandroid.com - 2012-10-19 01:20:00 - Similar - Report/Block

Buenas, Tengo el problema siguiente: Tengo varios reproductores y me cargan bien los subtitulos ... si los tengo en el S2 Cuando conecto del S2 a la PC con el arkmc veo todos los videos con cualquiera de los reproductores pero no me deja cargar los subtitulos, ya que solo me da como opcion buscarlos en el S2 y los tengo en la PC junto con...

¿Es posible tener solo audio en hdmi?

forodvd.com - 2012-08-09 18:04:24 - Similar - Report/Block

Hola buenas tardes, pues pregunto esto porque tengo un receptor a/v Denon 1311 y lo conecto al pc atraves de una grafica gtx 580 por su salida hdmi, es decir del hdmi de la grafica al hdmi del receptor, y por el dvi de la grafica conecto mi monitor (lo conecto por el dvi porque es un monitor 3d vision y solo funciona el 3d por dvi o displ...




dialogShowMessage!

Fill out the form you see below. Registration is free, fast and simple.
If you are already registered, sign in page login.


Web Site :
Required Field
First Name :
Required Field
Last Name :
Required Field
Email :
Required Field
Sex :
Required Field

evolveStar.com is free for ever !


evolveStar.com provides a search engine that allows you to gather information to write their own blog.


evolveStar.com enhances the sources displaying the logo of the site.


If you want to remove your site or you believe a site listed infringes copyright, please report it to: info@evolvestar.com


Specifies the subject copyright violation and the url of the page


evolveStar.com respecting the law DMCA (Digital Millennium Copyright Act) will immediately remove whatever its merits.


Next will be effectual and relevant checks.







Who We Are Partner Advertising Contacts Privacy terms Help & FAQ

© Copyright 2010-2017 Fabrizio Fichera. All rights reserved.